Błąd instalacji wtyczki - "Dependencies not met"

13 posts / 0 new
Last post
ar2r
Offline
Joined: 03/01/2014 - 16:28
Posts: 5
Błąd instalacji wtyczki - "Dependencies not met"

Jestem nowym użytkownikiem xbmc i proszę o wyrozumiałeość. Bez problemu odpaliłem weeb.tv na ipadzie, iphonie i komputerze.
To skusiło mnie do zakupu dekodera google tv na androidzie. Niby miało być z górki ale po instalacji xbmc odpalam go i w momencie gdy chce załadować wtyczkę z liku zip wyskakuje mi komunikat "Dependencies not met".

Może ktoś wie jak rozwiązać ten problem ?

Skróty

Languages

Aktywne serwisy


 
to wyjątkowy zbiór filmów dokumentalnych, fabularnych, seriali i audycji telewizyjnych w internecie
internetowa aplikacja telewizyjna Ipla należąca do Cyfrowego Polsatu
Przegapiłeś swój ulubiony program na antenie TVN, TVN Style czy TVN Turbo? W tvn player nie zabraknie najpopularniejszych programów i show z kanałów

WSPÓŁPRACA

mods-kodi.pl

Informacje

Copyright © 2013 – 2020 SD-XBMC
All rights reserved www.sd-xbmc.org